Kdenlive/Підручник/Меню «Файл»/Створити

Jump to: navigation, search
This page is a translated version of the page Kdenlive/Manual/File Menu/New and the translation is 100% complete.

Other languages:
English • ‎українська

Меню «Файл» — Створити

Створює проєкт Kdenlive. Типовий клавіатурним скорочення до цієї дії є Ctrl + N.

Див. створення проєкту.

Типові параметри проєкту визначаються за допомогою сторінки Параметри -> Налаштувати KdenliveТипові значення проєкту.


This page was last edited on 15 June 2019, at 16:04. Content is available under Creative Commons License SA 4.0 unless otherwise noted.