Kdenlive/Підручник/Меню «Файл»/Відкрити недавні

This page is a translated version of the page Kdenlive/Manual/File Menu/Open Recent and the translation is 100% complete.
Other languages:
English • ‎українська

Меню «Файл» — Відкрити недавні

Відкриває список нещодавно збережених файлів (до 10 позицій), з якого ви можете вибрати потрібний вам пункт. Натисніть пункт Спорожнити список, якщо хочете розпочати наповнення списку від початку.


This page was last edited on 6 July 2019, at 21:16. Content is available under Creative Commons License SA 4.0 unless otherwise noted.