Kdenlive/Підручник/Меню «Файл»/Вийти

This page is a translated version of the page Kdenlive/Manual/File Menu/Quit and the translation is 100% complete.
Other languages:
English • ‎українська

Меню «Файл» — Вийти

Завершує роботу Kdenlive. Програма попросить вас зберегти будь-які зміни, які ще не було збережено. Типовим клавіатурним скороченням є Ctrl + Q.


This page was last edited on 29 June 2019, at 05:34. Content is available under Creative Commons License SA 4.0 unless otherwise noted.