Kdenlive/Підручник/Меню «Файл»/Зберегти як

Jump to: navigation, search
This page is a translated version of the page Kdenlive/Manual/File Menu/Save As and the translation is 100% complete.

Other languages:
English • ‎українська

Меню «Файл» — Зберегти як

Зберігає поточний стан проєкту до вибраного вами файла у форматі .kdenlive. Типовим клавіатурним скороченням є Ctrl + Shift + S.



This page was last edited on 6 July 2019, at 20:28. Content is available under Creative Commons License SA 4.0 unless otherwise noted.