Jump to: navigation, search
  • If you have multiple versions of GStreamer installed, make sure all of the required plugins are installed for version 0.10.* -- different versions cannot use each other's plugins.

This page was last modified on 6 March 2018, at 06:00. Content is available under Creative Commons License SA 4.0 unless otherwise noted.