Translations:Kdenlive/Manual/Projects and Files/Project Settings/2/ru

Jump to: navigation, search
Диалог Параметры проекта

Диалоговое окно параметров проекта откроется во время создания нового проекта (Файл -> Создать (File -> New)). С его помощью можно определить все основные свойства вашего проекта. Вы также можете изменить свойства текущего проекта в Проект -> Параметры проекта (Project -> Project Settings).


This page was last edited on 2 August 2019, at 20:12. Content is available under Creative Commons License SA 4.0 unless otherwise noted.