Revision as of 22 February 2011 at 15:33. The highlighted comment was created in this revision.
For the sake of consistency, please try to use the form "/ca". If you find older versions of things that use "_(ca)" we should move them to the new name. If you don't have sufficient rights to make such a move let me know and I'll do it for you.