Revision as of 17:49, 4 September 2015 by Odiseo (talk | contribs) (Created page with "El cambio entre 0.9.10 y 15.04.0 es bastante importante con respecto al trabajo de desarrollo necesario. Las pruebas de la nueva versión 15.04.0 se han limitado. Para trabajo...")
(diff) ← Older revision | Latest revision (diff) | Newer revision → (diff)

El cambio entre 0.9.10 y 15.04.0 es bastante importante con respecto al trabajo de desarrollo necesario. Las pruebas de la nueva versión 15.04.0 se han limitado. Para trabajos críticos se recomendaría 'no' actualizar a 15.04.0 a menos que tenga una buena estrategia de restitución. Parece que los repositorios estándar 15.04 de Ubuntu tienen una versión 0.9.10 de Kdenlive corriendo contra framework KDE 4 por lo que podría ser capaz de retirarse de 15.04.x a 0.9.10 purgando la versión PPA de Kdenlive y volver a instalar el que está en los repositorios estándar.


This page was last edited on 4 September 2015, at 17:49. Content is available under Creative Commons License SA 4.0 unless otherwise noted.