Difference between revisions of "Translations:Lokalize/7/fr"

Jump to: navigation, search
 
Line 1: Line 1:
Installer KDE en utilisant '''kdewin-installer''' :
+
Il existe des versions minimalistes de '''Lokalize''' avec seulement Qt qui n’ont pas besoin de KDE pour fonctionner :

Latest revision as of 16:54, 7 May 2016

Il existe des versions minimalistes de Lokalize avec seulement Qt qui n’ont pas besoin de KDE pour fonctionner :


This page was last edited on 7 May 2016, at 16:54. Content is available under Creative Commons License SA 4.0 unless otherwise noted.