Difference between revisions of "Translations:Tutorials/Install KDE software/7/ca"

 
Line 1: Line 1:
[[Image:Yast-package-management-1-ca.png|center|500px|thumb|Cercant el Kate; el libkate1 ja està instal·lat, s'ha seleccionat el kate per ser instal·lat.]]
+
[[Image:Yast-package-management-1-ca.png|center|500px|thumb|Cercant el Kate; el libkate1 i el liboggkate1 ja estan instal·lats, s'ha seleccionat el kate per ser instal·lat.]]

Latest revision as of 15:45, 7 March 2012

Information about message (contribute)
This message has no documentation. If you know where or how this message is used, you can help other translators by adding documentation to this message.
Message definition (Tutorials/Install KDE software)
[[File:Yast-package-management-1.png|center|500px|thumb|Searching for KDE in the YaST sofware management.]]
Cercant el Kate; el libkate1 i el liboggkate1 ja estan instal·lats, s'ha seleccionat el kate per ser instal·lat.

This page was last edited on 7 March 2012, at 15:45. Content is available under Creative Commons License SA 4.0 unless otherwise noted.