Difference between revisions of "Translations:Plasma-browser-integration/3/da"

Jump to: navigation, search
(Importing a new version from external source)
(No difference)

Revision as of 08:57, 16 June 2019

Information about message (contribute)
This message has no documentation. If you know where or how this message is used, you can help other translators by adding documentation to this message.
Message definition (Plasma-browser-integration)
Before installing the browser's extension, you need to install the package `plasma-browser-integration` (the package name may change between the Linux distribution).
TranslationFør du installerer browsertilføjelsen skal du installere pakken `plasma-browser-integration` (pakkens navn kan variere imellem Linux-distributioner). \

Før du installerer browsertilføjelsen skal du installere pakken `plasma-browser-integration` (pakkens navn kan variere imellem Linux-distributioner). \


Content is available under Creative Commons License SA 4.0 unless otherwise noted.