Translations:Toolbox/79/en

Jump to: navigation, search

By default, KDE SC 4 is assumed. If the KDE SC 4 version is not yet ready for release, or where only a KDE 3 version exists, it may be necessary to document the KDE3 version. In this case you should add the template {{KDE3}} which displays Kde3-button.png Should you be writing about a KDE3 version and KDE SC 4 version on the same page, use icons for both — {{KDE4}} which displays Kde4-button.png


This page was last edited on 10 May 2016, at 12:40. Content is available under Creative Commons License SA 4.0 unless otherwise noted.